Auto Assault требует .Net Framework 1.1. Эта херня у меня не ставится — жалуется на какую-то внутреннюю ошибку. Как подобную хрень излечить можно?